Excel : la formation complète

Débutant à expérimenté : développez vos compétences numériques et apprenez à maîtriser  : Microsoft Excel

Power BI : la formation complète

Débutant à expérimenté : développez vos compétences numériques et apprenez à maîtriser  : Microsoft Power BI

Comment arrondir en K€ (mille) dans Excel simplement

Sommaire

Dans cet article nous allons voir comment simplement et rapidement arrondir en K€ dans Excel.

Arrondir en K€ dans Excel

En utilisant une formule dans Microsoft Excel, il est possible de convertir un nombre en K€ (mille euros). Voici comment procéder :

  • Choisissez la cellule qui contient le nombre que vous voulez arrondir.
  • Tapez la formule suivante dans la cellule choisie :

=ARRONDI(A1/1000;0)

Dans cette formule, la cellule A1 est celle qui contient le nombre à arrondir. La fonction ARRONDI permet d’arrondir au nombre entier le plus proche, tandis que la valeur 0 du deuxième argument signifie que l’arrondi doit être effectué au multiple de 1 000 le plus proche.

Vous pouvez cliquer sur le bouton “Entrée” pour voir le résultat de l’arrondi.

 

 

L’exemple ci-dessus nous permet de ramener simplement nos nombres sous le format millier d’euros !

Merci d’avoir lu notre article, nous espérons que nous avons pu répondre à vos questions. Vous pouvez laisser un commentaire tout en bas de la page si vous avez une ou plusieurs questions. Nous avons aussi un blog qui regroupe nos articles sur l’outil (n’hésitez pas à vous inscrire à notre newsletter, en bas de page afin de recevoir nos derniers articles !).

De plus, si vous souhaitez apprendre à maitriser l’outil Excel de manière complète, vous pouvez vous perfectionner sur Microsoft Excel à l’aide de notre formation complète.

Partager l'article sur :

À lire également :

Formations complémentaires :

Apprenez et montez en compétences avec nos meilleurs formateurs spécialisés en Business Intelligence. Nous vous conseillons la formation complète sur l’outil Microsoft Excel ainsi que sur l’outil Microsoft Power BI afin de maitriser au mieux vos données. 

Toutes nos formations peuvent être suivies quand vous le souhaitez, où que vous soyez. De plus, si vous vous posez une question au cours d’une formation vous pouvez contacter un formateur par mail qui s’efforcera de répondre rapidement.

Nos formations disposent de vidéos de grande qualité et d’un expert spécialisé dans le domaine afin de vous garantir la meilleure expérience possible.

Voici quelques avis récents sur nos formations :

Sur Espritacademique.com formez-vous en ligne à votre rythme, où que vous soyez sur les outils leaders du marché en informatique décisionnelle.

Recevez nos articles et tutoriels gratuitement sur Excel et Power BI directement dans votre boîte de réception :

S’abonner
Notification pour
guest
0 Commentaires
Commentaires en ligne
Afficher tous les commentaires

Boostez vos compétences sur Excel et devenez un expert en un clic :