Excel : la formation complète

Débutant à expérimenté : développez vos compétences numériques et apprenez à maîtriser  : Microsoft Excel

Power BI : la formation complète

Débutant à expérimenté : développez vos compétences numériques et apprenez à maîtriser  : Microsoft Power BI

Calendrier Excel gratuit mensuel pour l’année 2024

Calendrier Excel gratuit mensuel pour l'année 2024

Sommaire

Dans cet article vous allez pouvoir retrouver un calendrier pour les mois de 2024 en version Excel et PDF gratuitement !

 

Le calendrier mensuel Excel 2024 à télécharger

Simple et efficace vous pouvez directement le télécharger à l’aide des boutons ci-dessous :

calendrier2024

 

Explications et étapes pour créer son propre calendrier dans Excel

  • Lancez un nouveau classeur et choisissez la première cellule (A1).
  • Inscrivez les jours de la semaine (du lundi au dimanche) dans les cellules de la première ligne pour saisir les entrées du calendrier.
  • Tapez le mois et l’année dans une cellule au-dessus du classificateur pour ajouter les mois et les années en haut du calendrier (par exemple, A1).
  • Pour séparer les entrées mensuelles, ajoutez une ligne blanche sous les entrées du calendrier.
    Sélectionnez les cellules de la deuxième ligne et de la première colonne (B2) à la septième colonne et à la huitième ligne (H8). Vous choisissez ainsi les cellules où sont affichés les jours du mois.
  • Appuyez sur Ctrl + F pour ouvrir la boîte de dialogue “Remplaceur”, puis remplacez toutes les cellules sélectionnées par un espace vide (” “). Vous éliminez ainsi tous les chiffres qui pourraient être présents dans les cellules.
  • Choisissez la cellule B2 et entrez =SI(B1=”Lundi”;1, “Mardi”;2, “Mercredi”;3, “Jeudi”;4, “Vendredi”;5, “Samedi”;6;7))))))) dans la barre de formule. Cette formule renvoie le numéro du jour de la semaine (du lundi au dimanche) en fonction de l’heure actuelle.
  • Copiez cette formule dans les cellules de la deuxième ligne jusqu’à la septième colonne (c’est-à-dire de C2 à G2).
  • Sélectionnez la cellule B3 et tapez =SI(B2=7;B2+2;B2+1) dans la barre de formule. Cette formule augmente le numéro du jour de la semaine de 1 jusqu’à ce qu’il atteigne 7, après quoi il revient à 1.
  • Copiez cette formule dans les cellules de la troisième ligne à la neuvième colonne (c’est-à-dire de C3 à G3).
  • Choisissez les cellules de la troisième ligne à la huitième ligne et de la première colonne à la septième colonne (c’est-à-dire A3 à G8), puis copiez-les jusqu’à ce que chaque jour du mois soit rempli.
  • Définissez les cellules du calendrier selon votre formatage préféré

Merci d’avoir lu notre article, nous espérons que nous avons pu répondre à vos questions. Vous pouvez laisser un commentaire tout en bas de la page si vous avez une ou plusieurs questions. Nous avons aussi un blog qui regroupe nos articles sur l’outil (n’hésitez pas à vous inscrire à notre newsletter, en bas de page afin de recevoir nos derniers articles !).

De plus, si vous souhaitez apprendre à maitriser l’outil Excel de manière complète, vous pouvez vous perfectionner sur Microsoft Excel à l’aide de notre formation complète.

Partager l'article sur :

À lire également :

Formations complémentaires :

Apprenez et montez en compétences avec nos meilleurs formateurs spécialisés en Business Intelligence. Nous vous conseillons la formation complète sur l’outil Microsoft Excel ainsi que sur l’outil Microsoft Power BI afin de maitriser au mieux vos données. 

Toutes nos formations peuvent être suivies quand vous le souhaitez, où que vous soyez. De plus, si vous vous posez une question au cours d’une formation vous pouvez contacter un formateur par mail qui s’efforcera de répondre rapidement.

Nos formations disposent de vidéos de grande qualité et d’un expert spécialisé dans le domaine afin de vous garantir la meilleure expérience possible.

Voici quelques avis récents sur nos formations :

Sur Espritacademique.com formez-vous en ligne à votre rythme, où que vous soyez sur les outils leaders du marché en informatique décisionnelle.

Recevez nos articles et tutoriels gratuitement sur Excel et Power BI directement dans votre boîte de réception :

S’abonner
Notification pour
guest
0 Commentaires
Commentaires en ligne
Afficher tous les commentaires

Boostez vos compétences sur Excel et devenez un expert en un clic :